Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» petite progression
Jeu 13 Sep - 19:34 par Steph

» P400V en cours de resto
Mar 14 Aoû - 9:54 par pascal mathon

» joint spi et prise d'air
Ven 20 Juil - 9:33 par Admin

» La bougie correspondante avec votre kit
Lun 4 Juin - 0:17 par Invité

» Triporteur mpf400
Ven 27 Avr - 14:43 par Admin

» Neiman APE P400V de 1984
Sam 21 Avr - 1:12 par Invité

» Tableau de bord
Sam 21 Avr - 1:08 par Invité

» pièces APE
Sam 21 Avr - 0:44 par Invité

» Triporteur ape 400
Mar 13 Mar - 6:30 par Admin

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland



Clignotants qui restaient collés

Aller en bas

Clignotants qui restaient collés

Message par Roxette le Mar 23 Fév - 9:37

Salut à tous cheers
Cela faisait des mois que mes clignotants avaient une crampe.
Ces idiots de machins fonctionnaient en contact allumé, mais moteur arrêté.
Par contre le moteur tournant au ralentit ou la moitié des gaz, ils étaient bloqués.
j' ai recherché ce foutu relais des clignotants sous le siège, sous le guidon, sous la tablette et même à l' intérieur des feux avants et arrières, que d' alles.
j' avais beau écouter sans un bruit, pas moyen d' entendre un clic-clac quelconque.
J' ai bien cru devenir fou et j' avais laissé tombé.
Mais hier ça m' as repris, je vais la trouver cette foutue boîte de clic-clac.  Suspect
En suivant un fil électrique qui partait de l' interrupteur des clignotants je suis
arrivé sous le siège et j' ai trouvé ce truc: je crois que c' est le régulateur de tension.



Je l' ai sortis de là.






Je lui ai retiré le fil bleu-noir qui alimente l' interrupteur.



Dans le fatra de mes tiroirs j' ai touvé ce relais que j' avais démonté en 1985, d' une Ford Mustang de 1972.
j' y ai branché le fil bleu-noir à une des cosses et  l' autre cosse je l' ai relié au fil blanc
(au moyen d' un autre fil) qui était juste à côté de lui.





Ensuite de quoi j' ai remonté le régulateur à sa place sans le fil bleu-noir.
Mon nouveau relais des clignotants est attaché tout à côté.

Et figurez-vous que ça fonctionne à merveille, au ralentit, à plein gaz ou moteur arrêté et en plus, maintenant il fait clic-clac.
Cette fois j' ai pas perdu mon après-midi.

Cordialement à tous.

A+

Roxette
avatar
Roxette

Nombre de messages : 1321
Age : 59
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Clignotants qui restaient collés

Message par Admin le Jeu 3 Mar - 23:59

Il est neufs cet APE ?

Smile
avatar
Admin
Admin

Nombre de messages : 1459
Date d'inscription : 08/01/2009

http://vf1000f.wordpress.com/

Revenir en haut Aller en bas

Clignotants qui reste collés

Message par Roxette le Ven 4 Mar - 7:57

Salutations à tout le monde cheers

Hello Admin, ouais, il neuf de 2011, avec 7800 kilomètres , il a versé sur

le côté et il a pris un coup dans le casque, mais il est neuf Laughing

A+

Roxette
avatar
Roxette

Nombre de messages : 1321
Age : 59
Date d'inscription : 28/09/2011

http://www.casimages.com/index_galerie.php?IDrep=0

Revenir en haut Aller en bas

Re: Clignotants qui restaient collés

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum