Triporteur-Vespacar-APE-50
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» plus de code phare sur MPV 400
Marche arrière qui bloque  EmptyMar 17 Mai - 16:19 par Admin

» allumage pour P400V
Marche arrière qui bloque  EmptyMar 3 Aoû - 19:33 par pascal38

» bruit pignon 16
Marche arrière qui bloque  EmptyVen 9 Avr - 19:01 par Admin

» pas d'allumage sur P400V
Marche arrière qui bloque  EmptyDim 6 Sep - 9:11 par Admin

» Schéma electrique complet d'un APE
Marche arrière qui bloque  EmptyVen 10 Avr - 16:16 par quentin42

» Et c'est reparti
Marche arrière qui bloque  EmptyMar 17 Mar - 12:34 par papillon

» Restauration APE50
Marche arrière qui bloque  EmptyLun 16 Mar - 10:05 par Admin

» Moteur ape50
Marche arrière qui bloque  EmptyDim 1 Mar - 18:43 par grival

» pièces APE
Marche arrière qui bloque  EmptyVen 24 Jan - 13:50 par Admin

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Le Deal du moment : -20%
OnePlus Nord CE 2 5G – 8GB RAM 128GB – ...
Voir le deal
239 €

Marche arrière qui bloque

Aller en bas

Marche arrière qui bloque  Empty Marche arrière qui bloque

Message par ApeBianco Sam 18 Jan - 11:56

Bonjour à tous,

J'ai fait changer l'embrayage de mon ape 50 fin de l'été. Je l'ai ressorti hier pour aller faire un tour.
J'ai le problème suivant avec la marche arrière :
- Lorsque je la passe depuis la marche avant moteur tournant, aucun problème.
- Par contre, quand je veux revenir en marche avant moteur tournant, elle reste bloquée. Je suis alors obligé de couper le contact et on entend que la marche arrière se débloque directement.

Est-ce que quelqu'un pourrait-il m aider ?

Un grand merci

Brice
ApeBianco
ApeBianco

Nombre de messages : 1
Date d'inscription : 16/03/2019

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum